2017年06月一覧

WordPress4.7以前のような旧式テキストウィジェットが利用できるプラグイン2つ

Wordpress4.8のアップデートでテキストウィジェットが仕様変更してしまいました。その仕様変更により、余分なスペースができてしまうという問題も起きることがあります。それを回避するためのクラシックタイプのテキストウィジェットを利用できるプラグインの紹介です。

スポンサーリンク
レクタングル(大)広告
レクタングル(大)広告